<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" dir="ltr" xml:lang="id" lang="id" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:og="https://opengraphprotocol.org/schema/">
<head>

			<meta property="fb:app_id" content="332404380172618" />
			<meta property="og:type" content="article" />
			<meta property="og:url" content="https://foto.tempo.co/read/beritafoto/47919/konser-the-sound-of-flores-dengan-komposisi-jazz-etnis-dan-tropis" />
			<meta property="og:title" content="Konser  The Sound Of Flores dengan Komposisi Jazz, Etnis dan Tropis | Tempo Foto" />
			<meta property="og:image" content="https://statik.tempo.co/?id=566490&width=620" />
			<meta property="og:site_name" content="Tempo Foto"/>
			<meta property="og:description" content="Ivan Nestorman, tampil dalam konser bertajuk The Sound Of Flores di Bentara Budaya Jakarta, 22 Desember 2016. Ivan" />
			<meta name="twitter:card" content="summary_large_image">
			<meta name="twitter:site" content="@tempodotco">
			<meta name="twitter:title" content="Konser  The Sound Of Flores dengan Komposisi Jazz, Etnis dan Tropis | Tempo Foto">
			<meta name="twitter:description" content="Ivan Nestorman, tampil dalam konser bertajuk The Sound Of Flores di Bentara Budaya Jakarta, 22 Desember 2016. Ivan">
			<meta name="twitter:image:src" content="https://statik.tempo.co/?id=566490&width=620">
			<title>Konser  The Sound Of Flores dengan Komposisi Jazz, Etnis dan Tropis | Tempo Foto</title>
			<meta name="language" content="id" />
			<meta name="title" content="Konser  The Sound Of Flores dengan Komposisi Jazz, Etnis dan Tropis | Tempo Foto" />
			<meta name="description" content="Ivan Nestorman, tampil dalam konser bertajuk The Sound Of Flores di Bentara Budaya Jakarta, 22 Desember 2016. Ivan" />
			<meta name="keywords" content="Ivan,Nestorman,,tampil,dalam,konser,bertajuk,The,Sound,Of,Flores,di,Bentara,Budaya,Jakarta,,22,Desember,2016.,Ivan" />
			<link rel="image_src" href="https://statik.tempo.co/?id=566490&width=620"/>
			<meta content="all" name="robots"/>
			<meta content="index, follow" name="robots"/>
			<meta content="index, follow" name="yahoobot"/>
			<meta name="news_keywords" content="Ivan,Nestorman,,tampil,dalam,konser,bertajuk,The,Sound,Of,Flores,di,Bentara,Budaya,Jakarta,,22,Desember,2016.,Ivan" />
		<link rel="alternate" type="application/rss+xml" title="Tempo Foto" href="#" /><link rel="canonical" href="https://foto.tempo.co/read/beritafoto/47919/konser-the-sound-of-flores-dengan-komposisi-jazz-etnis-dan-tropis"><meta name="language" content="id" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="Global" />
<meta name="rating" content="General" />
<meta name="google-site-verification" content="iHDTV_fkU7lMOOmooEH88r-US72aUPfWYLwqgssuR8VE" />
<meta name="robots" content="index, follow" />
<meta name="revisit-after" content="2 days" />
<meta name="creator" content="Web Design & Development - Biro SIM Tempo Inti Media" />
<meta name="copyright" content="Copyright &copy; 2015 TEMPO.CO"/>
<meta name="email" content="cs@tempo.co.id"/>

<!-- PROPS-INSIGHT METATAG -->
<meta name="adx:sections" content="Foto" /> 
<!-- ProPS Insight script -->
<script type="text/javascript">
 var _siteId="580248650";
 (function(){
   var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="//st-a.props.id/insight.js";
   var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})();
</script>
<!-- End of ProPS Insight script -->

<script type="text/javascript">
  var AI_AUDIENCE_COOKIE_NAME = "ai.audience";
  var aiService = aiService || {};
  aiService.audienceData =  aiService.audienceData || {};  


  window.aiService.getCookie = function(cookieName) {
    var cookiePattern = new RegExp('(^|;)[ ]*' + cookieName + '=([^;]*)');
    cookieMatch = cookiePattern.exec(document.cookie);
    return cookieMatch ? window.decodeURIComponent(cookieMatch[2]) : 0;
  };


  try {
    var audience = window.aiService.getCookie(AI_AUDIENCE_COOKIE_NAME);  
    var audienceObjects = "";
    if (audience != undefined && audience != "") {
      audienceObjects = JSON.parse(audience);
    };
    if(audienceObjects != "" && typeof audienceObjects.audiences != "undefined"){
      aiService.audienceData = audienceObjects.audiences;
    }
  } catch (ex) {};


  window.aiService.getAudience = function(key){
    try{
      if(typeof window.aiService.audienceData[key] != 'undefined')
        return window.aiService.audienceData[key];
      return [];
    }catch(ex){
      return [];
    }
  };
    
  /* define audience keys */
  var audience_data_key = "Interest";


</script>

<link rel="stylesheet" href="https://www.tempo.co/web/teco/css/slider.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/web/teco/css/tab.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/web/teco/css/fontstyle.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/web/teco/css/base.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/web/teco/css/konten.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/web/teco/css/box-khusus.css" type="text/css" media="screen" />
<!--here-->
<link href='https://fonts.googleapis.com/css?family=Roboto+Condensed' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,100,300,500,700,900' rel='stylesheet' type='text/css'>

<link href='https://fonts.googleapis.com/css?family=Patua+One' rel='stylesheet' type='text/css'>
<!-- <link rel="stylesheet" href="https://www.tempo.co/webtorial/like/remodal-default-theme.css?12"> -->
<!--<script type="text/javascript">
  // var _sf_async_config = { uid: 30463, domain: 'tempo.co', useCanonical: true };
  // (function() {
    // function loadChartbeat() {
      // window._sf_endpt = (new Date()).getTime();
      // var e = document.createElement('script');
      // e.setAttribute('language', 'javascript');
      // e.setAttribute('type', 'text/javascript');
      // e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      // document.body.appendChild(e);
    // };
    // var oldonload = window.onload;
    // window.onload = (typeof window.onload != 'function') ?
      // loadChartbeat : function() { oldonload(); loadChartbeat(); };
  // })();
</script>-->

<!-- Start Alexa Certify Javascript -->

<script type="text/javascript">

_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};

(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

</script>

<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>

<!-- End Alexa Certify Javascript -->  <!-- Begin comScore Tag -->

<script>

  var _comscore = _comscore || [];

  _comscore.push({ c1: "2", c2: "16455543" });

  (function() {

    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;

    s.src = (document.location.protocol == "https:" ? "https://sb" : "https://b") + ".scorecardresearch.com/beacon.js";

    el.parentNode.insertBefore(s, el);

  })();

</script>

<noscript>

  <img src="https://b.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />

</noscript>

<!-- End comScore Tag -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23817453-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- BING -->
<meta name="msvalidate.01" content="F4953523D5B8FD01DC445462416CE1CA" />
<!-- END BING -->


<link rel="stylesheet" href="https://www.tempo.co/web/teco/css/kanal-foto.css" type="text/css" media="screen" />
<script type='text/javascript'>

	var crtg_nid = '4426';
	var crtg_cookiename = 'crtg_rta';
	var crtg_varname = 'crtg_content';

	function crtg_getCookie(c_name) {
		var i, x, y, ARRCookies = document.cookie.split(";");
		for (i = 0; i < ARRCookies.length; i++) {
			x = ARRCookies[i].substr(0, ARRCookies[i].indexOf("="));
			y = ARRCookies[i].substr(ARRCookies[i].indexOf("=") + 1);
			x = x.replace(/^\s+|\s+$/g, "");
			if (x == c_name) {
			    return unescape(y);
			}
		}
		return '';
	}
	var crtg_content = crtg_getCookie(crtg_cookiename);
	var crtg_rnd = Math.floor(Math.random() * 99999999999);
	(function() {
		var crtg_url = location.protocol + '//rtax.criteo.com/delivery/rta/rta.js?netId=' + escape(crtg_nid);
		crtg_url += '&cookieName=' + escape(crtg_cookiename);
		crtg_url += '&rnd=' + crtg_rnd;
		crtg_url += '&varName=' + escape(crtg_varname);
		var crtg_script = document.createElement('script');
		crtg_script.type = 'text/javascript';
		crtg_script.src = crtg_url;
		crtg_script.async = true;
		if (document.getElementsByTagName("head").length > 0) document.getElementsByTagName("head")[0].appendChild(crtg_script);
		else if (document.getElementsByTagName("body").length > 0) document.getElementsByTagName("body")[0].appendChild(crtg_script);
	})();

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
        googletag.defineSlot('/14056285/Konten_Foto_Top_Banner', [468, 60], 'div-gpt-ad-1432036362575-0').setTargeting(audience_data_key, aiService.getAudience(audience_data_key)).addService(googletag.pubads());
        googletag.defineSlot('/14056285/Konten_Foto_Super_Leaderboard_970x90', [970, 90], 'div-gpt-ad-1432036362575-1').setTargeting(audience_data_key, aiService.getAudience(audience_data_key)).addService(googletag.pubads());
        // googletag.defineSlot('/14056285/Konten_Foto_Billboard_970x250', [970, 250], 'div-gpt-ad-1432036362575-2').addService(googletag.pubads());
        googletag.defineSlot('/14056285/Konten_Foto_Medium_Rectangle_1', [300, 250], 'div-gpt-ad-1432036362575-3').setTargeting(audience_data_key, aiService.getAudience(audience_data_key)).addService(googletag.pubads());
        googletag.defineSlot('/14056285/Konten_Foto_Medium_Rectangle_2', [300, 250], 'div-gpt-ad-1432036362575-4').setTargeting(audience_data_key, aiService.getAudience(audience_data_key)).addService(googletag.pubads());
        googletag.defineSlot('/14056285/Konten_Foto_Medium_Rectangle_3', [300, 250], 'div-gpt-ad-1432036362575-5').setTargeting(audience_data_key, aiService.getAudience(audience_data_key)).addService(googletag.pubads());
        googletag.defineSlot('/14056285/Konten_Foto_Skycrapper_160x600', [160, 600], 'div-gpt-ad-1432036362575-6').setTargeting(audience_data_key, aiService.getAudience(audience_data_key)).addService(googletag.pubads());
       	googletag.defineOutOfPageSlot('/14056285/Konten_Foto_oop_Infeed', 'div-gpt-ad-1467096376074-10').setTargeting(audience_data_key, aiService.getAudience(audience_data_key)).addService(googletag.pubads()); //birtha

        var crtg_split = (crtg_content || '').split(';');
		var pubads = googletag.pubads();
		var cto_values = [];
		for (var i = 1; i < crtg_split.length; i++) {
			cto_values.push("" + crtg_split[i - 1].split('=')[1] + "");
		}
		if (cto_values.length > 0) {
			pubads.setTargeting('crtotmpo', cto_values);
		}

        googletag.pubads().enableSingleRequest();
				googletag.pubads().enableSyncRendering();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>
<script type="text/javascript" async="async" src="https://scripts.kiosked.com/loader/kiosked-loader.js?pub=10684&site=10158"></script>
<link rel="shortcut icon" href="https://cdn.tmpo.co/tempo.ico" type="image/x-icon"/>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "NewsArticle",
	"headline": "Konser  The Sound Of Flores dengan Komposisi Jazz, Etnis dan Tropis",
	"image": [
		"http:https://cdn.tmpo.co/data/2016/12/23/id_566490/566490_300.jpg","http:https://cdn.tmpo.co/data/2016/12/23/id_566489/566489_300.jpg","http:https://cdn.tmpo.co/data/2016/12/23/id_566488/566488_300.jpg","http:https://cdn.tmpo.co/data/2016/12/23/id_566487/566487_300.jpg"	],
	"datePublished": "1970-01-01T07:00:00+07:00"
}
</script>


<!-- PROPS-INSIGHT METATAG -->
<meta name="adx:sections" content="Foto" />
<!-- ProPS Insight script -->
<script type="text/javascript">
 var _siteId="580248650";
 (function(){
   var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="//st-a.props.id/insight.js";
   var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})();
</script>
<!-- End of ProPS Insight script -->


</head>
<body>
<script type="text/javascript">
						var __uzdbm_a = "d5ba01c9-9d69-bde9-ddfa-5e377610ee31"; 
						var __uzdbm_b = "//www.tempo.co/shieldsquare/API/getData.php";
						var __uzdbm_c = 2+2;
						</script><script async type="text/javascript" src="https://cdn.perfdrive.com/static/browser_detect_min.js"> </script><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/id_ID/sdk.js#xfbml=1&appId=332404380172618&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="full-body">
		<div class="pages">
		
<div class="top-nav">
 	<ul class="lang">
		<li><a href="https://www.tempo.co" class="fade">Indonesia</a></li>
		<li><a href="https://en.tempo.co" class="fade">English</a></li>
	</ul>
	<div id="login-top" class="top-space-login">
		<!-- JS APPEND HERE FOR LOGIN FORM -->
	</div> <!--//login top -->
	<div class="block-search">
		<form action="https://search.tempo.co/index.php/search/result" method="GET">
			<input type="submit" class="search-button" name="submit" value="">
			<input type="hidden" name="type" value="semua">
			<input type="hidden" name="fld" value="news">
			<input type="text" name="vSearch" class="search-bar" placeholder="search..." required>
		</form>
	</div> <!--//block search -->
    <div class="top-medsos">
    	<div class="top-twitter"><a href="https://twitter.com/tempodotco" title="twitter" class="fade">&nbsp;</a></div>
        <div class="top-facebook"><a href="https://www.facebook.com/TempoMedia" title="facebook" class="fade">&nbsp;</a></div>
        <div class="top-google"><a href="https://plus.google.com/109335234362909335582/posts" title="google+" class="fade">&nbsp;</a></div>
        <div class="top-rss"><a href="https://rss.tempo.co/index.php/teco/news/feed" title="RSS" class="fade">&nbsp;</a></div>
    </div>
</div> <!--// top nav -->

<header class="m15-b m15-t">
			<div class="banner468x60 m10-b m10-t"><!-- /14056285/Konten_Foto_Top_Banner -->
<div id='div-gpt-ad-1432036362575-0' style='height:60px; width:468px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432036362575-0'); });
</script>
</div></div>
			<div class="logo-tempo kanal-head">
				<h2 class="logo-kanal"><a href="https://www.tempo.co" title="tempo.co"></a></h2>
				<h1><a href="http://foto.tempo.co" title="foto">foto</a></h1>
			</div>
		</header>

<div class="block-toplink m5-b">
	<ul class="top-link">
		<li style="color:#333;">jumat, 23 desember 2016</li>
		<li><a href="https://majalah.tempo.co" title="Majalah Tempo" target="_blank">Majalah Tempo</a></li>
		<li><a href="https://magz.tempo.co" title="Tempo English" target="_blank">Tempo English</a></li>
		<li><a href="http://koran.tempo.co" title="Koran Tempo" target="_blank">Koran Tempo</a></li>
		<li><a href="http://komunika.tempo.co" title="Komunika" target="_blank">Komunika</a></li>
		<li><a href="https://store.tempo.co" title="Tempo Store" target="_blank">Tempo Store</a></li>
		<li><a href="https://investigasi.tempo.co" title="Investigasi" target="_blank">Investigasi</a></li>
		<li><a href="https://www.tempo.co/fokus">Fokus</a></li>
		<li><a href="https://edsus.tempo.co" title="Edisi Khusus" target="_blank">Edisi Khusus</a></li>
		<li><a href="https://indonesiana.tempo.co" title="Indonesiana" target="_blank">Indonesiana</a></li>
		<li><a href="https://www.tempo.co/inforial">Business Update</a></li>
        <li><a href="https://www.tempo.co/indikator">Indikator</a></li>
        <li><a href="http://www.tempochannel.com">Tempo Channel</a></li>
		<li><a style="color:#a7be39;" href="https://bola.tempo.co/skor">Live Score</a></li>
	</ul>
</div>
<div class="block-outmenu"></div>
<div class="block-mainmenu m15-b">
	<ul class="main-menu">
		<li class="home"><a href="https://www.tempo.co" title="Home"></a></li>
        <li class="logos"><a href="https://www.tempo.co" title="Home"></a></li>
		<li >
			<a href="https://nasional.tempo.co" title="Politik">Nasional</a>
		</li>
		<li >
			<a href="https://bisnis.tempo.co" title="Bisnis">Bisnis</a>
		</li>
		<li >
			<a href="https://metro.tempo.co" title="Metro">Metro</a>
		</li>
		<li >
			<a href="https://dunia.tempo.co" title="Dunia">Dunia</a>
		</li>
		<div id="main-menu-sub">
			<ul>
				<li>Bola
					<ul>
            			<li><a href="https://bola.tempo.co" title="Bola">Bola</a></li>
						<li><a href="https://sport.tempo.co" title="Sport">Sport</a></li>
					</ul>
				</li>
			</ul>
		</div>
		<!--
		<li >
			<a href="https://bola.tempo.co" title="Bola">Bola</a>
		</li>
		<li >
			<a href="https://sport.tempo.co" title="Sport">Sport</a>
		</li>
		-->
		<li >
			<a href="https://gaya.tempo.co" title="Gaya">Gaya</a>
		</li>
		<li >
			<a href="https://seleb.tempo.co" title="Seleb">Seleb</a>
		</li>
		<li >
			<a href="https://cantik.tempo.co" title="Cantik">Cantik</a>
		</li>
		<li >
			<a href="https://tekno.tempo.co" title="Tekno">Tekno</a>
		</li>
		<li >
			<a href="http://otomotif.tempo.co" title="Otomotif">Otomotif</a>
		</li>
		<li >
			<a href="https://travel.tempo.co" title="Travel">Travel</a>
		</li>
		<li class="selected">
			<a href="http://foto.tempo.co" title="Foto">Foto</a>
		</li>
		<li><a href="https://video.tempo.co" title="Video">Video</a></li>
		<li><a href="http://grafis.tempo.co" title="Grafis">Grafis</a></li>
		<li><a href="https://kolom.tempo.co">Kolom</a></li>
		<li><a href="https://www.tempo.co/indeks" title="Indeks">Indeks</a></li>
	</ul>
	<!-- 
		<li><a href="https://www.tempo.co/caping">Caping</a></li>
		<li><a href="https://www.tempo.co/cariangin">Cari Angin</a></li>
		<li><a href="https://www.tempo.co/jeda">Jeda</a></li>
		<li><a href="https://www.tempo.co/opini">Opini</a></li>
	-->
</div><!--//end main menu -->        <div class="pages-col">
			<div class="blocking m15-b" style="text-align:center;"><!-- /14056285/Konten_Foto_Super_Leaderboard_970x90 -->
<div id='div-gpt-ad-1432036362575-1' style='height:auto; width:auto; text-align:center;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432036362575-1'); });
</script>
</div></div>
            <!---------------------- Start Kolom Kanan ------------------------------>
			<div class="right-col">
                <div class="w300 m10-b">
					<div class="banner300x250 top"><!-- /14056285/Konten_Foto_Medium_Rectangle_1 -->
<div id='div-gpt-ad-1432036362575-3' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432036362575-3'); });
</script>
</div></div><div class="banner300x250"><!-- /14056285/Konten_Foto_Medium_Rectangle_2 -->
<div id='div-gpt-ad-1432036362575-4' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432036362575-4'); });
</script>
</div></div><div class="banner300x250"><!-- /14056285/Konten_Foto_Medium_Rectangle_3 -->
<div id='div-gpt-ad-1432036362575-5' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432036362575-5'); });
</script>
</div></div>					<div class="blocking m15-t m15-b">
	<div id="tops-foto">
		<h2 class="title">Foto Terpopuler</h2>
		<div id="tops-1">
			
			<span class="list-foto-populer">
				<h3><a href="http://foto.tempo.co/read/beritafoto/47909/bertahun-tahun-tidak-dirawat-bulu-kucing-ini-jadi-gimbal"><img src="https://statik.tempo.co/?id=566338" class="foto-populer" alt="Bertahun-tahun Tidak Dirawat, Bulu Kucing Ini Jadi "Gimbal"">Bertahun-tahun Tidak Dirawat, Bulu Kucing Ini Jadi "Gimbal"</a></h3>
			</span>
		
			<span class="list-foto-populer">
				<h3><a href="http://foto.tempo.co/read/beritafoto/47900/salju-turun-di-gurun-sahara-pertama-dalam-37-tahun"><img src="https://statik.tempo.co/?id=566270" class="foto-populer" alt="Salju Turun di Gurun Sahara Pertama dalam 37 Tahun">Salju Turun di Gurun Sahara Pertama dalam 37 Tahun</a></h3>
			</span>
		
			<span class="list-foto-populer">
				<h3><a href="http://foto.tempo.co/read/beritafoto/47910/persiapan-pengamanan-natal-dan-tahun-baru-di-berbagai-daerah"><img src="https://statik.tempo.co/?id=566353" class="foto-populer" alt="Persiapan Pengamanan Natal dan Tahun Baru di Berbagai Daerah">Persiapan Pengamanan Natal dan Tahun Baru di Berbagai Daerah</a></h3>
			</span>
		
			<span class="list-foto-populer">
				<h3><a href="http://foto.tempo.co/read/beritafoto/47912/mengenal-pemburu-pemburu-wanita-jepang"><img src="https://statik.tempo.co/?id=566386" class="foto-populer" alt="Mengenal Pemburu-pemburu Wanita Jepang">Mengenal Pemburu-pemburu Wanita Jepang</a></h3>
			</span>
		
			<span class="list-foto-populer">
				<h3><a href="http://foto.tempo.co/read/beritafoto/47911/sempat-dibully-6-aktor-ini-berhasil-memukau-penggemar"><img src="https://statik.tempo.co/?id=566355" class="foto-populer" alt="Sempat Dibully, 6 Aktor Ini Berhasil Memukau Penggemar">Sempat Dibully, 6 Aktor Ini Berhasil Memukau Penggemar</a></h3>
			</span>
		
			<span class="list-foto-populer">
				<h3><a href="http://foto.tempo.co/read/beritafoto/47903/apel-gelar-pasukan-operasi-lilin-2016-di-monas"><img src="https://statik.tempo.co/?id=566288" class="foto-populer" alt="Apel Gelar Pasukan Operasi Lilin 2016 di Monas,">Apel Gelar Pasukan Operasi Lilin 2016 di Monas,</a></h3>
			</span>
		
			<span class="list-foto-populer">
				<h3><a href="http://foto.tempo.co/read/beritafoto/47913/begini-cara-hong-kong-menyimpan-seni-bela-dirinya"><img src="https://statik.tempo.co/?id=566433" class="foto-populer" alt="Begini Cara Hong Kong Menyimpan Seni Bela Dirinya">Begini Cara Hong Kong Menyimpan Seni Bela Dirinya</a></h3>
			</span>
		
			<span class="list-foto-populer">
				<h3><a href="http://foto.tempo.co/read/beritafoto/47899/terminal-bus-terbesar-se-asia-tenggara-ada-di-pulogebang"><img src="https://statik.tempo.co/?id=566254" class="foto-populer" alt="Terminal Bus Terbesar Se-Asia Tenggara Ada di Pulogebang">Terminal Bus Terbesar Se-Asia Tenggara Ada di Pulogebang</a></h3>
			</span>
		
			<span class="list-foto-populer">
				<h3><a href="http://foto.tempo.co/read/beritafoto/47916/intip-cara-para-imigran-di-serbia-bertahan-hidup"><img src="https://statik.tempo.co/?id=566459" class="foto-populer" alt="Intip Cara Para Imigran di Serbia Bertahan Hidup">Intip Cara Para Imigran di Serbia Bertahan Hidup</a></h3>
			</span>
		
			<span class="list-foto-populer">
				<h3><a href="http://foto.tempo.co/read/beritafoto/47907/intip-kehidupan-anak-anak-migran-haiti-di-kawasan-kumuh-kosta-rika"><img src="https://statik.tempo.co/?id=566319" class="foto-populer" alt="Intip Kehidupan Anak-anak Migran Haiti di Kawasan Kumuh Kosta Rika">Intip Kehidupan Anak-anak Migran Haiti di Kawasan Kumuh Kosta Rika</a></h3>
			</span>
				</div>
	</div>
</div>					<div class="blocking m15-b bgw">
			<h2 class="title">Grafis<span class="more"><a href="http://grafis.tempo.co">+</a></span></h2>
			<ul class="list-double"><li><a href="http://grafis.tempo.co/read/flashgrafis/2016/12/08/787/zigzag-jokowi-di-jebakan-212-dan-411-aksi-2-desember-bagian-3" title="Zigzag Jokowi di Jebakan 212 dan 411 (Aksi 2 Desember, Bagian 3)"><img src="https://cdn.tmpo.co/data/2016/12/03/id_561302/561302_300_tempoco.jpg" alt="Zigzag Jokowi di Jebakan 212 dan 411 (Aksi 2 Desember, Bagian 3)"></a><h4><a href="http://grafis.tempo.co/read/flashgrafis/2016/12/08/787/zigzag-jokowi-di-jebakan-212-dan-411-aksi-2-desember-bagian-3" title="Zigzag Jokowi di Jebakan 212 dan 411 (Aksi 2 Desember, Bagian 3)">Zigzag Jokowi di Jebakan 212 dan 411 (Aksi 2 Desember, Bagian 3)</a></h4></li><li><a href="http://grafis.tempo.co/read/flashgrafis/2016/12/06/786/zigzag-jokowi-sebelum-212-dan-kritik-said-aqil-aksi-2-desember-bagian-2" title="Zigzag Jokowi Sebelum 212 dan Kritik Said Aqil (Aksi 2 Desember, Bagian 2)"><img src="https://cdn.tmpo.co/data/2016/12/02/id_561152/561152_300_tempoco.jpg" alt="Zigzag Jokowi Sebelum 212 dan Kritik Said Aqil (Aksi 2 Desember, Bagian 2)"></a><h4><a href="http://grafis.tempo.co/read/flashgrafis/2016/12/06/786/zigzag-jokowi-sebelum-212-dan-kritik-said-aqil-aksi-2-desember-bagian-2" title="Zigzag Jokowi Sebelum 212 dan Kritik Said Aqil (Aksi 2 Desember, Bagian 2)">Zigzag Jokowi Sebelum 212 dan Kritik Said Aqil (Aksi 2 Desember, Bagian 2)</a></h4></li></ul>
		</div> <!--/ blocking grafis-->                    <div class="right-fixed">
						<div id="widget_video"></div>                    </div>
                </div> <!--/ w300 -->
        	</div> <!--/ right col -->
        	<!---------------------- Start Kolom Kiri ------------------------------->
        	<div class="left-col">
                <div class="w160 m10-b">
					<!-- /14056285/Konten_Foto_Skycrapper_160x600 -->
<div id='div-gpt-ad-1432036362575-6' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432036362575-6'); });
</script>
</div>					<div class="blocking m20-b m20-t bgw">
	<h2 class="title" style="margin-bottom:0;">Berita Terbaru</h2>
	<ul class="list-text">
		
					<li>
						<a href="https://www.tempo.co/read/news/2016/12/23/336830030/silakan-pilih-meja-televisi-yang-sesuai-interior-ruang-anda"><img src="https://cdn.tmpo.co/data/2016/07/21/id_524460/524460_150.jpg" alt="Silakan Pilih Meja Televisi yang Sesuai Interior Ruang Anda" class="img100"></a>
						<h5 class="waktu">2 menit lalu</h5>
						<h4><a href="https://www.tempo.co/read/news/2016/12/23/336830030/silakan-pilih-meja-televisi-yang-sesuai-interior-ruang-anda" title="Silakan Pilih Meja Televisi yang Sesuai Interior Ruang Anda">Silakan Pilih Meja Televisi yang Sesuai Interior Ruang Anda</a></h4>
					</li>
				
					<li>
						
						<h5 class="waktu">Jum at, 23/12/2016 | 12:30 WIB</h5>
						<h4><a href="https://www.tempo.co/read/news/2016/12/23/099830028/pelatih-afrika-selatan-didepak-setelah-terlibat-perselisihan" title="Pelatih Afrika Selatan Didepak Setelah Terlibat Perselisihan">Pelatih Afrika Selatan Didepak Setelah Terlibat Perselisihan</a></h4>
					</li>
				
					<li>
						
						<h5 class="waktu">Jum at, 23/12/2016 | 12:30 WIB</h5>
						<h4><a href="https://www.tempo.co/read/news/2016/12/23/333830027/kiat-untuk-menjaga-nyala-api-cinta-menurut-saran-ilmuwan" title="Kiat untuk Menjaga Nyala Api Cinta Menurut Saran Ilmuwan">Kiat untuk Menjaga Nyala Api Cinta Menurut Saran Ilmuwan</a></h4>
					</li>
				
					<li>
						
						<h5 class="waktu">Jum at, 23/12/2016 | 12:29 WIB</h5>
						<h4><a href="https://www.tempo.co/read/news/2016/12/23/112830026/banda-neira-bubar-ananda-badudu-pilih-di-belakang-layar" title="Banda Neira Bubar, Ananda Badudu Pilih di Belakang Layar">Banda Neira Bubar, Ananda Badudu Pilih di Belakang Layar</a></h4>
					</li>
				
					<li>
						
						<h5 class="waktu">Jum at, 23/12/2016 | 12:02 WIB</h5>
						<h4><a href="https://www.tempo.co/read/news/2016/12/23/233830025/hugo-lloris-perpanjang-kontrak-di-tottenham-hingga-2022" title="Hugo Lloris Perpanjang Kontrak di Tottenham hingga 2022">Hugo Lloris Perpanjang Kontrak di Tottenham hingga 2022</a></h4>
					</li>
				
					<li>
						
						<h5 class="waktu">Jum at, 23/12/2016 | 12:00 WIB</h5>
						<h4><a href="https://www.tempo.co/read/news/2016/12/23/337830024/restoran-perompak-nan-elegan" title="Restoran `Perompak` Nan Elegan">Restoran `Perompak` Nan Elegan</a></h4>
					</li>
				
					<li>
						
						<h5 class="waktu">Jum at, 23/12/2016 | 11:57 WIB</h5>
						<h4><a href="https://www.tempo.co/read/news/2016/12/23/099830023/man-united-buru-victor-lindelof-jadi-ancaman-bagi-smalling" title="Man United Buru Victor Lindelof, Jadi Ancaman bagi Smalling">Man United Buru Victor Lindelof, Jadi Ancaman bagi Smalling</a></h4>
					</li>
				
					<li>
						
						<h5 class="waktu">Jum at, 23/12/2016 | 11:56 WIB</h5>
						<h4><a href="https://www.tempo.co/read/news/2016/12/23/090830022/bi-pastikan-jumlah-rupiah-yang-beredar-sesuai-kebutuhan" title="BI Pastikan Jumlah Rupiah yang Beredar Sesuai Kebutuhan">BI Pastikan Jumlah Rupiah yang Beredar Sesuai Kebutuhan</a></h4>
					</li>
				
					<li>
						
						<h5 class="waktu">Jum at, 23/12/2016 | 11:55 WIB</h5>
						<h4><a href="https://www.tempo.co/read/news/2016/12/23/083830021/sudah-berdamai-kapolda-berharap-sutisna-cabut-laporan" title="Sudah Berdamai, Kapolda Berharap Sutisna Cabut Laporan">Sudah Berdamai, Kapolda Berharap Sutisna Cabut Laporan</a></h4>
					</li>
				
					<li>
						
						<h5 class="waktu">Jum at, 23/12/2016 | 11:46 WIB</h5>
						<h4><a href="https://www.tempo.co/read/news/2016/12/23/072830020/4-pelajaran-berharga-dari-heboh-om-telolet-om" title="4 Pelajaran Berharga dari Heboh 'Om Telolet Om'">4 Pelajaran Berharga dari Heboh 'Om Telolet Om'</a></h4>
					</li>
					</ul>
</div>					<div id="widget_tempochanel_160"></div>
					<div id="widget_majalah_kanan"></div>
					<div class="left-fixed">

					</div>
                </div> <!--/ w160 -->
        	</div> <!--/ left col -->
            <div class="double-block">
            <!---------------------- Start Kolom Tengah ----------------------------->
        	<div class="center-col">
                <div class="w100 m10-b">
                	<div class="artikel">
	<ul class="block-kanal-map">
		<li><a href="https://www.tempo.co/">Home</a></li>
		<li><a href="https://foto.tempo.co/">Foto</a></li>
		<li><a href="https://foto.tempo.co/">Selebritas</a></li>
	</ul>
	<h1>Konser  The Sound Of Flores dengan Komposisi Jazz, Etnis dan Tropis</h1>
	<div class="block-tanggal">
		<p>jumat, 23 desember 2016 | 11:23 WIB</p>
	</div>
	<div class="block-display">
		<div class="single-img">
			<div class="share-display fade">
				<ul>
					<li><a href="javascript:void(0)" onclick="popupwindow('https://www.facebook.com/sharer/sharer.php?u=https://foto.tempo.co/read/beritafoto/47919/konser-the-sound-of-flores-dengan-komposisi-jazz-etnis-dan-tropis', 'Share Facebook', 600, 400)" title="share facebook"><img src="https://cdn.tmpo.co/web/teco/images/fb-img-share.png" alt="share facebook"></a></li>
					<li><a href="javascript:void(0)" onclick="popupwindow('https://twitter.com/home?status=https://foto.tempo.co/read/beritafoto/47919/konser-the-sound-of-flores-dengan-komposisi-jazz-etnis-dan-tropis', 'Twitter Share', 600, 400)" title="share twitter"><img src="https://cdn.tmpo.co/web/teco/images/twitter-img-share.png" alt="share twitter"></a></li>
					<li><a href="javascript:void(0)" onclick="popupwindow('https://plus.google.com/share?url=https://foto.tempo.co/read/beritafoto/47919/konser-the-sound-of-flores-dengan-komposisi-jazz-etnis-dan-tropis', 'Google Share', 600, 400)" title="share google+"><img src="https://cdn.tmpo.co/web/teco/images/google-img-share.png" alt="share google+"></a></li>
					<li><a href="javascript:void(0)" onclick="popupwindow('https://pinterest.com/pin/create/link/?url=https://foto.tempo.co/read/beritafoto/47919/konser-the-sound-of-flores-dengan-komposisi-jazz-etnis-dan-tropis', 'Pinterest', 600, 400)" title="share pinterest"><img src="https://cdn.tmpo.co/web/teco/images/pinterest-img-share.png" alt="share pinterest"></a></li>
				</ul>
			</div>
			<!-- end share display -->
			<img src="https://statik.tempo.co/?id=566490&width=620" alt="Konser  The Sound Of Flores dengan Komposisi Jazz, Etnis dan Tropis">
		</div>
		<!-- end single img -->
		<div class="deskripsi slide-foto">Ivan Nestorman, tampil dalam konser bertajuk The Sound Of Flores di Bentara Budaya Jakarta, 22 Desember 2016. Ivan Nestorman membawakan musik Neotradisi mengadopsi ritme Flores yang dihadirkan dalam komposisi Jazz, etnis dan tropis. TEMPO/Nurdiansah</div>
		<!-- end deskripsi -->
		<ul class="sf-thumb">
			<li><a href="https://foto.tempo.co/read/beritafoto/47919/Konser-The-Sound-Of-Flores-dengan-Komposisi-Jazz-Etnis-dan-Tropis/1"><img src="https://statik.tempo.co/?id=566490&width=150" alt="Konser  The Sound Of Flores dengan Komposisi Jazz, Etnis dan Tropis"></a></li><li><a href="https://foto.tempo.co/read/beritafoto/47919/Konser-The-Sound-Of-Flores-dengan-Komposisi-Jazz-Etnis-dan-Tropis/2"><img src="https://statik.tempo.co/?id=566489&width=150" alt="Konser  The Sound Of Flores dengan Komposisi Jazz, Etnis dan Tropis"></a></li><li><a href="https://foto.tempo.co/read/beritafoto/47919/Konser-The-Sound-Of-Flores-dengan-Komposisi-Jazz-Etnis-dan-Tropis/3"><img src="https://statik.tempo.co/?id=566488&width=150" alt="Konser  The Sound Of Flores dengan Komposisi Jazz, Etnis dan Tropis"></a></li><li><a href="https://foto.tempo.co/read/beritafoto/47919/Konser-The-Sound-Of-Flores-dengan-Komposisi-Jazz-Etnis-dan-Tropis/4"><img src="https://statik.tempo.co/?id=566487&width=150" alt="Konser  The Sound Of Flores dengan Komposisi Jazz, Etnis dan Tropis"></a></li>		</ul>
	</div>
	<!-- end block display -->
</div>
<!-- end artikel -->
<div class="share-konten m20-b m30-t">
	<div class="viewport-share"></div>
	<div class="title">bagikan<br>halaman ini</div>
	<ul class="share-big">
		<li class="pinterest">
			<a href="javascript:void(0)" onclick="popupwindow('https://pinterest.com/pin/create/link/?url=http://foto.tempo.co/read/beritafoto/47919/konser-the-sound-of-flores-dengan-komposisi-jazz-etnis-dan-tropis', 'Pinterest', 600, 400)" title="Pinterest">
				<div class="angka angka-pin">0</div>
				<div class="med-name">Pint it</div>
			</a>
		</li>
		<li class="like">
			<a href="javascript:void(0)" onclick="popupwindow('https://www.facebook.com/plugins/like.php?href=http://foto.tempo.co/read/beritafoto/47919/konser-the-sound-of-flores-dengan-komposisi-jazz-etnis-dan-tropis', 'Facebook Like', 600, 400)" title="Like">
				<div class="angka angka-like">0</div>
				<div class="med-name">Like</div>
			</a>
		</li>
		<li class="google">
			<a href="javascript:void(0)" onclick="popupwindow('https://plus.google.com/share?url=http://foto.tempo.co/read/beritafoto/47919/konser-the-sound-of-flores-dengan-komposisi-jazz-etnis-dan-tropis', 'Google Share', 600, 400)" title="Google+">
				<div class="angka angka-google">0</div>
				<div class="med-name">Google+</div>
			</a>
		</li>
		<li class="twitter">
			<a href="javascript:void(0)" onclick="popupwindow('https://twitter.com/home?status=http://foto.tempo.co/read/beritafoto/47919/konser-the-sound-of-flores-dengan-komposisi-jazz-etnis-dan-tropis', 'Twitter Share', 600, 400)" title="Twitter">
				<div class="angka angka-twitter">0</div>
				<div class="med-name">Twitter</div>
			</a>
		</li>
		<li class="fb">
			<a href="javascript:void(0)" onclick="popupwindow('https://www.facebook.com/sharer/sharer.php?u=http://foto.tempo.co/read/beritafoto/47919/konser-the-sound-of-flores-dengan-komposisi-jazz-etnis-dan-tropis', 'Share Facebook', 600, 400)" title="Facebook">
				<div class="angka angka-fb">0</div>
				<div class="med-name">Facebook</div>
			</a>
		</li>
	</ul>
</div> <!--/ share konten -->
						<!-- /14056285/Konten_Foto_oop_Infeed -->
<div id='div-gpt-ad-1467096376074-10'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1467096376074-10'); });
</script>
</div>

					<div class="blocking m20-b off">
	<div class="title komentar"><span class="jml-komentar"></span>
		<span class="tab-comment fb fb-comment-btn"><a href="#" title="komentar lewat Akun Facebook"></a></span>
		<span class="tab-comment tid tempo-comment-btn"><a href="#" title="komentar lewat Akun Tempo.ID"></a></span>
	</div>
	<div class="komentar-inside">
		<div class="tulis-komentar">
			<div class="auth-komentar">
				<!-- JS APPEND AUTH HERE -->
			</div>
			<textarea class="form komen-input" placeholder="Komentari berita di atas..."></textarea>
			<input type="hidden" class="hdkomentarType" value="idnews"/>
			<input type="hidden" class="hdkomentarId" value="47919"/>
			<input type="hidden" class="hdkomentarMod" value="foto"/>
			<button class="kirim-komentar sendComment">Kirim</button>
			<p class="disclaimer">Disclaimer : Komentar adalah tanggapan pribadi, tidak mewakili kebijakan editorial redaksi tempo.co. Redaksi berhak mengubah kata-kata yang berbau pelecehan, intimidasi, bertendensi suku, agama, ras, dan antar golongan</p>
		</div>
		<!--//tulis komentar-->
		<ul class="baca-komentar list-komentar">
			<!-- JS APPEND COMMENT HERE -->
		</ul>
	</div>
	<!--//komentar inside-->
	<div class="hal-komentar">
		<!-- JS APPEND PAGINATION COMMENT HERE -->
	</div>
		<div class="fb-comments" data-href="https://foto.tempo.co/read/beritafoto/47919/konser-the-sound-of-flores-dengan-komposisi-jazz-etnis-dan-tropis" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
	<div class="addcrowdy"> </div>
</div>
<!--//komentar -->
					<div class="blocking m15-b off m15-t">
	<h2 class="title top">Foto Terbaru<span class="more indeks-terkini"><a href="https://foto.tempo.co">INDEKS</a></span></h2>
	<ul class="list-foto-kanal">
		
			<li>
				<a href="https://foto.tempo.co/read/beritafoto/47923/colo-gorila-tertua-di-dunia-rayakan-hari-ulang-tahunnya-ke-60"><img src="https://statik.tempo.co/?id=566505&width=150" class="img-list-foto" alt="COlo, Gorila Tertua di Dunia Rayakan Hari Ulang Tahunnya ke-60"></a>
				<h5 class="waktu">6 menit lalu</h5>
				<h4><a href="https://foto.tempo.co/read/beritafoto/47923/colo-gorila-tertua-di-dunia-rayakan-hari-ulang-tahunnya-ke-60" title="COlo, Gorila Tertua di Dunia Rayakan Hari Ulang Tahunnya ke-60">COlo, Gorila Tertua di Dunia Rayakan Hari Ulang Tahunnya ke-60</a></h4>
			</li>
		
			<li>
				<a href="https://foto.tempo.co/read/beritafoto/47922/teman-neymar-dan-teman-robinho-bertanding-bersama"><img src="https://statik.tempo.co/?id=566498&width=150" class="img-list-foto" alt="Teman Neymar dan Teman Robinho Bertanding Bersama"></a>
				<h5 class="waktu">8 menit lalu</h5>
				<h4><a href="https://foto.tempo.co/read/beritafoto/47922/teman-neymar-dan-teman-robinho-bertanding-bersama" title="Teman Neymar dan Teman Robinho Bertanding Bersama">Teman Neymar dan Teman Robinho Bertanding Bersama</a></h4>
			</li>
		
			<li>
				<a href="https://foto.tempo.co/read/beritafoto/47920/cara-rusia-meningkatkan-rasa-patriotisme-sejak-dini"><img src="https://statik.tempo.co/?id=566465&width=150" class="img-list-foto" alt="Cara Rusia Meningkatkan Rasa Patriotisme Sejak Dini"></a>
				<h5 class="waktu">Pukul 11:25</h5>
				<h4><a href="https://foto.tempo.co/read/beritafoto/47920/cara-rusia-meningkatkan-rasa-patriotisme-sejak-dini" title="Cara Rusia Meningkatkan Rasa Patriotisme Sejak Dini">Cara Rusia Meningkatkan Rasa Patriotisme Sejak Dini</a></h4>
			</li>
		
			<li>
				<a href="https://foto.tempo.co/read/beritafoto/47919/konser-the-sound-of-flores-dengan-komposisi-jazz-etnis-dan-tropis"><img src="https://statik.tempo.co/?id=566490&width=150" class="img-list-foto" alt="Konser  The Sound Of Flores dengan Komposisi Jazz, Etnis dan Tropis"></a>
				<h5 class="waktu">Pukul 11:23</h5>
				<h4><a href="https://foto.tempo.co/read/beritafoto/47919/konser-the-sound-of-flores-dengan-komposisi-jazz-etnis-dan-tropis" title="Konser  The Sound Of Flores dengan Komposisi Jazz, Etnis dan Tropis">Konser  The Sound Of Flores dengan Komposisi Jazz, Etnis dan Tropis</a></h4>
			</li>
		
			<li>
				<a href="https://foto.tempo.co/read/beritafoto/47917/ribuan-miras-dan-rokok-ilegal-dimusnahkan"><img src="https://statik.tempo.co/?id=566472&width=150" class="img-list-foto" alt="RIbuan Miras dan Rokok Ilegal Dimusnahkan"></a>
				<h5 class="waktu">Pukul 10:52</h5>
				<h4><a href="https://foto.tempo.co/read/beritafoto/47917/ribuan-miras-dan-rokok-ilegal-dimusnahkan" title="RIbuan Miras dan Rokok Ilegal Dimusnahkan">RIbuan Miras dan Rokok Ilegal Dimusnahkan</a></h4>
			</li>
		
			<li>
				<a href="https://foto.tempo.co/read/beritafoto/47916/intip-cara-para-imigran-di-serbia-bertahan-hidup"><img src="https://statik.tempo.co/?id=566459&width=150" class="img-list-foto" alt="Intip Cara Para Imigran di Serbia Bertahan Hidup"></a>
				<h5 class="waktu">Pukul 08:52</h5>
				<h4><a href="https://foto.tempo.co/read/beritafoto/47916/intip-cara-para-imigran-di-serbia-bertahan-hidup" title="Intip Cara Para Imigran di Serbia Bertahan Hidup">Intip Cara Para Imigran di Serbia Bertahan Hidup</a></h4>
			</li>
		
			<li>
				<a href="https://foto.tempo.co/read/beritafoto/47915/begini-cara-tahanan-merayakan-natal-di-penjara"><img src="https://statik.tempo.co/?id=566453&width=150" class="img-list-foto" alt="Begini Cara Tahanan Merayakan Natal di Penjara"></a>
				<h5 class="waktu">Pukul 08:30</h5>
				<h4><a href="https://foto.tempo.co/read/beritafoto/47915/begini-cara-tahanan-merayakan-natal-di-penjara" title="Begini Cara Tahanan Merayakan Natal di Penjara">Begini Cara Tahanan Merayakan Natal di Penjara</a></h4>
			</li>
		
			<li>
				<a href="https://foto.tempo.co/read/beritafoto/47914/puluhan-warga-ikuti-flash-mob-perang-bantal"><img src="https://statik.tempo.co/?id=566447&width=150" class="img-list-foto" alt="Puluhan Warga Ikuti Flash Mob Perang Bantal"></a>
				<h5 class="waktu">Pukul 08:25</h5>
				<h4><a href="https://foto.tempo.co/read/beritafoto/47914/puluhan-warga-ikuti-flash-mob-perang-bantal" title="Puluhan Warga Ikuti Flash Mob Perang Bantal">Puluhan Warga Ikuti Flash Mob Perang Bantal</a></h4>
			</li>
		
			<li>
				<a href="https://foto.tempo.co/read/beritafoto/47913/begini-cara-hong-kong-menyimpan-seni-bela-dirinya"><img src="https://statik.tempo.co/?id=566433&width=150" class="img-list-foto" alt="Begini Cara Hong Kong Menyimpan Seni Bela Dirinya"></a>
				<h5 class="waktu">Pukul 07:19</h5>
				<h4><a href="https://foto.tempo.co/read/beritafoto/47913/begini-cara-hong-kong-menyimpan-seni-bela-dirinya" title="Begini Cara Hong Kong Menyimpan Seni Bela Dirinya">Begini Cara Hong Kong Menyimpan Seni Bela Dirinya</a></h4>
			</li>
		
			<li>
				<a href="https://foto.tempo.co/read/beritafoto/47912/mengenal-pemburu-pemburu-wanita-jepang"><img src="https://statik.tempo.co/?id=566386&width=150" class="img-list-foto" alt="Mengenal Pemburu-pemburu Wanita Jepang"></a>
				<h5 class="waktu">Pukul 21:45</h5>
				<h4><a href="https://foto.tempo.co/read/beritafoto/47912/mengenal-pemburu-pemburu-wanita-jepang" title="Mengenal Pemburu-pemburu Wanita Jepang">Mengenal Pemburu-pemburu Wanita Jepang</a></h4>
			</li>
		
			<li>
				<a href="https://foto.tempo.co/read/beritafoto/47911/sempat-dibully-6-aktor-ini-berhasil-memukau-penggemar"><img src="https://statik.tempo.co/?id=566355&width=150" class="img-list-foto" alt="Sempat Dibully, 6 Aktor Ini Berhasil Memukau Penggemar"></a>
				<h5 class="waktu">Pukul 18:38</h5>
				<h4><a href="https://foto.tempo.co/read/beritafoto/47911/sempat-dibully-6-aktor-ini-berhasil-memukau-penggemar" title="Sempat Dibully, 6 Aktor Ini Berhasil Memukau Penggemar">Sempat Dibully, 6 Aktor Ini Berhasil Memukau Penggemar</a></h4>
			</li>
		
			<li>
				<a href="https://foto.tempo.co/read/beritafoto/47910/persiapan-pengamanan-natal-dan-tahun-baru-di-berbagai-daerah"><img src="https://statik.tempo.co/?id=566353&width=150" class="img-list-foto" alt="Persiapan Pengamanan Natal dan Tahun Baru di Berbagai Daerah"></a>
				<h5 class="waktu">Pukul 18:14</h5>
				<h4><a href="https://foto.tempo.co/read/beritafoto/47910/persiapan-pengamanan-natal-dan-tahun-baru-di-berbagai-daerah" title="Persiapan Pengamanan Natal dan Tahun Baru di Berbagai Daerah">Persiapan Pengamanan Natal dan Tahun Baru di Berbagai Daerah</a></h4>
			</li>
			</ul>
</div>                </div> <!--/ w100% -->
        	</div> <!--/ center col -->
        </div><!--/double-block -->
        </div><!--/pages col -->
        <div class="scrollTop"></div>
	</div><!--/pages -->
</div> <!--/ full body -->
<footer>
	<div class="block-footer m15-l m15-r">
        <ul class="footer">
            <div class="logo-footer"><a href="#" class="fade"><img src="/assets/teco/images/logo-footer2.png" width="90" height="90"></a></div>
            <div class="footer-col">
                <li><a href="https://nasional.tempo.co" class="fade">Nasional</a></li>
                <li><a href="https://bisnis.tempo.co" class="fade">Bisnis</a></li>
                <li><a href="https://metro.tempo.co" class="fade">Metro</a></li>
                <li><a href="https://dunia.tempo.co" class="fade">Dunia</a></li>
                <li><a href="https://bola.tempo.co" class="fade">Bola</a></li>
            </div>
            <div class="footer-col">
                <li><a href="https://sport.tempo.co" class="fade">Sport</a></li>
                <li><a href="https://gaya.tempo.co" class="fade">Gaya</a></li>
                <li><a href="https://seleb.tempo.co" class="fade">Seleb</a></li>
                <li><a href="https://tekno.tempo.co" class="fade">Tekno</a></li>
                <li><a href="http://otomotif.tempo.co" class="fade">Otomotif</a></li>
            </div>
            <div class="footer-col">
                <li><a href="https://travel.tempo.co" class="fade">Travel</a></li>
                <li><a href="http://foto.tempo.co" class="fade">Foto</a></li>
                <li><a href="https://video.tempo.co" class="fade">Video</a></li>
                <li><a href="http://grafis.tempo.co" class="fade">Grafis</a></li>
                <li><a href="https://www.tempo.co/indeks" class="fade">Indeks Berita</a></li>
            </div>
            <div class="footer-col">
                <li><a href="https://www.tempo.co/fokus" class="fade">Fokus</a></li>
                <li><a href="https://www.tempo.co/indikator" class="fade">Indikator</a></li>
                <li><a href="https://kolom.tempo.co" class="fade">Catatan Pinggir</a></li>
                <li><a href="https://kolom.tempo.co" class="fade">Cari Angin</a></li>
                <li><a href="https://kolom.tempo.co" class="fade">Kolom</a></li>
            </div>
            <div class="footer-col">
                <li><a href="https://kolom.tempo.co" class="fade">Opini</a></li>
                <li><a href="https://seleb.tempo.co" class="fade">Jeda</a></li>
                <li><a href="https://edsus.tempo.co" class="fade">Edisi Khusus</a></li>
                <li><a href="https://investigasi.tempo.co" class="fade">Investigasi</a></li>
				<li><a href="http://www.tempochannel.com" class="fade">Tempo Channel</a></li>
                
            </div>
            <div class="footer-col">
                <li><a href="https://en.tempo.co" class="fade">Tempo.co Inggris</a></li>
                <li><a href="https://majalah.tempo.co" class="fade">Majalah Tempo</a></li>
                <li><a href="http://koran.tempo.co" class="fade">Koran Tempo</a></li>
                <li><a href="https://indonesiana.tempo.co" class="fade">Indonesiana</a></li>
                <li><a href="https://store.tempo.co" class="fade">Tempo Store</a></li>
            </div>
            <div class="footer-col">
                <li><a href="https://korporat.tempo.co" class="fade">Tempo Korporat</a></li>
                <li><a href="https://magz.tempo.co" class="fade">Tempo Magz</a></li>
                <li><a href="http://komunika.tempo.co" class="fade">Komunika</a></li>
                <li><a href="https://search.tempo.co" class="fade">Tempo Search</a></li>
            	<!--<li><a href="#" class="fade">Travelounge</a></li>-->                
            </div>
            <div class="footer-col foot-blank">
                <li><a href="https://tempo-institute.org" class="fade">Tempo Institute</a></li>
                <li><a href="https://www.tempo.co/inforial" class="fade">Business Update</a></li>
                <li><a href="https://komunitas.tempo.co" class="fade">Tempo Komunitas</a></li>
                <li><a href="https://langganan.tempo.co" class="fade">Langganan</a></li>
            </div>
            <div class="footer-col right">
            <ul class="foot-icon">
                <li class="apps"><a href="https://itunes.apple.com/us/app/tempo.co/id414031470?mt=8" class="fade" title="Apple Apps">&nbsp;</a></li>
                <li class="android"><a href="https://play.google.com/store/apps/details?id=com.apps.foundry.tempo&hl=en" class="fade" title="Android">&nbsp;</a></li>
                <li class="windows"><a href="https://www.windowsphone.com/en-pk/store/app/tempo-co/db03ccff-428a-4a66-a178-150182aee1f2" class="fade" title="Windows Mobile">&nbsp;</a></li>
                <li class="blackberry"><a href="https://appworld.blackberry.com/webstore/content/132944/?lang=en&countrycode=ID" class="fade" title="Blackberry">&nbsp;</a></li>
            </ul>
            <ul class="foot-icon">
                <li class="twitter"><a href="https://twitter.com/tempodotco" class="fade" title="Twitter">&nbsp;</a></li>
                <li class="facebook"><a href="https://www.facebook.com/TempoMedia" class="fade" title="Facebook">&nbsp;</a></li>
                <li class="google"><a href="https://plus.google.com/109335234362909335582/posts" class="fade" title="Google+">&nbsp;</a></li>
                <li class="rss"><a href="https://rss.tempo.co/index.php/teco/news/feed" class="fade" title="RSS Tempo">&nbsp;</a></li>
            </ul>
            <ul class="foot-icon">
                <li class="youtube"><a href="https://www.youtube.com/user/tempodotco" class="fade" title="Youtube">&nbsp;</a></li>
                <li class="pinterest"><a href="https://www.pinterest.com/tempoco/" class="fade" title="Pinterest">&nbsp;</a></li>
            </ul>
            </div>
        </ul>
	</div>
</footer> <!--//end footer -->
<div class="foot-about">
	<div class="inside">
		<ul class="about">
			<li class="rightcopy">&copy; 2015 - <span class="red">Tempo Inti Media</span></li>
			<li><a href="https://www.tempo.co/about/">Tentang Kami</a></li>
			<li><a href="https://www.tempo.co/terms_of_use/">Term Of Use</a></li>
			<li><a href="https://www.tempo.co/kode_etik/">Kode Etik</a></li>
			<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
		</ul>
	</div>
</div> <!--//end about -->
<script language="javascript" src="https://www.tempo.co/web/teco/js/jquery-1.10.2.min.js"></script>
<script language="javascript" src="https://www.tempo.co/web/teco/js/jquery.flexslider.js"></script>
<script language="javascript" src="https://www.tempo.co/web/teco/js/jquery-scrolltofixed.js"></script>
<script language="javascript" src="https://www.tempo.co/web/teco/js/popup.min.js"></script>
<!-- <script src='https://www.tempo.co/webtorial/like/remodal.min.js' type='text/javascript'></script> -->


<!--     <div data-remodal-id="modal" class="remodal" data-remodal-options="closeOnOutsideClick: false, closeOnEscape: false">
         <div class="popup">
            <button data-remodal-action="close" class="remodal-close"></button>
            <div class="like-button-fb">
                <div style="float: right;margin: 0px 15px 0px 0px;" class="fb-like" data-href="https://www.facebook.com/TempoMedia" data-layout="button" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>   
            </div>
         </div>
    </div>

    <script type="text/javascript">
        setTimeout(function(){
            //alert('3 Detik');
            $('[data-remodal-id=modal]').remodal().open();
            setTimeout(function(){
                //$('[data-remodal-id=modal]').remodal().close();
            },10000);

        }, 10000);
    </script>
 -->
</body>
</html>
<script language="javascript" src="https://www.tempo.co/web/teco/js/cookie.min.js"></script>
<script language="javascript" src="https://www.tempo.co/web/teco/js/function.js"></script>
<script language="javascript" src="https://www.tempo.co/web/teco/js/jquery.lazyload-any.min.js"></script>
<script>
	jQuery(document).ready(function() {
		// Load widget tempochannel 160
		jQuery("#widget_tempochanel_160").html('<iframe scrolling="no" src="https://www.tempo.co/widget/tempochannel_160" style="border: 0px;width:160px;height:202px;"></iframe>');
		jQuery("#widget_majalah_kanan").html('<iframe scrolling="no" src="https://www.tempo.co/widget/majalah" style="border: 0px;width:160px;height:855px;"></iframe>');
		jQuery("#widget_video").html('<iframe scrolling="no" src="https://www.tempo.co/widget/video/" style="border: 0px;width:auto;height:202px; margin-bottom:10px"></iframe>');
		jQuery('#foto-front').flexslider({
			animation: "fade",
			animationSpeed: 700,
		});
		jQuery('#video-front').flexslider({
			animation: "slide",
		});
		jQuery('#cetak-front').flexslider({
			animation: "slide",
			controlNav: false
		});

		$('.top-nav').scrollToFixed({
			zIndex: 1005
		});
		$('.block-mainmenu').scrollToFixed({
			zIndex: 1000,
			marginTop: 34
		});
		$('.left-fixed').scrollToFixed({
			marginTop: 79
		});
		$('.right-fixed').scrollToFixed({
			marginTop: 79
		});
		$('#tabs div').hide();
		$('#tabs div:first').show();
		$('#tabs ul li:first').addClass('active');
		$('#tabs ul li a').mouseover(function() {
			$('#tabs ul li').removeClass('active');
			$(this).parent().addClass('active');
			var currentTab = $(this).attr('href');
			$('#tabs div').hide();
			$(currentTab).show();
			return false;
		});
		$(".closed").click(function() {
			$(".with-bottom-banner").css('margin-bottom', '0');
			$(".fix-bottom-block").fadeOut('fast');
		});
		$('.scrollTop').click(function() {
			$('html, body').animate({
				scrollTop: 0
			}, 500);
		});
		$('a[href*=#]:not([href=#])').click(function() {
			if (location.pathname.replace(/^\//, '') == this.pathname.replace(/^\//, '') && location.hostname == this.hostname) {
				var target = $(this.hash);
				target = target.length ? target : $('[name=' + this.hash.slice(1) + ']');
				if (target.length) {
					$('html,body').animate({
						scrollTop: target.offset().top
					}, 1000);
					return false;
				}
			}
		});
		var num = 170; //number of pixels before modifying styles
		$(window).bind('scroll', function() {
			if ($(window).scrollTop() > num) {
				/*$('.small-logo').fadeIn('fast');*/
				$('.block-outmenu').addClass('stand-menu').css('height', '68px');
				$('.block-mainmenu').addClass('white-border');
				$('.logos').fadeIn("fast").css('display', 'block', 'visibility', 'visible');
				$('.home').fadeOut("fast").css('display', 'none', 'visibility', 'hidden');
				$('.scrollTop').fadeIn('fast');
			} else {
				/*$('.small-logo').fadeOut('fast');*/
				$('.block-outmenu').removeClass('stand-menu').css('height', '0px');
				$('.block-mainmenu').removeClass('white-border');
				$('.logos').fadeOut("fast").css('display', 'none', 'visibility', 'hidden');
				$('.home').fadeIn("fast").css('display', 'block', 'visibility', 'visible');
				$('.scrollTop').fadeOut('fast');
			}
		});
		// Mengambil id dari url
		var this_link = location.href;
		var split_link = this_link.split("/");
		var idnews = '';
		if(typeof split_link[5] !== undefined) {
			idnews = split_link[5];
		}
		get_komentar(idnews, 1, '&mod=foto');
		// Check login
		checkLogin();
		// Hide Tab Komentar Tempo
		$('.komentar-inside').hide();
		$('.hal-komentar').hide();
		// Load gambar loadmore gif
		$(["https://cdn.tmpo.co/web/teco/images/tempo-loading-50.gif"]).preload();

	});
	// Fungsi untuk load gambar sync
	$.fn.preload = function() {
		this.each(function() {
			$("<img/>")[0].src = this
		})
	};
</script>
<!-- status cache file 13:02:18 -->
